<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>MORE LENIENCY GIVEN BY HHS TO COMBAT COVID-19 - Cutting Edge Information</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cuttingedgeinfo.com/2020/05/more-leniency-given-by-hhs-to-combat-covid-19/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MORE LENIENCY GIVEN BY HHS TO COMBAT COVID-19 - Cutting Edge Information" />
	<meta property="og:url" content="https://cuttingedgeinfo.com/2020/05/more-leniency-given-by-hhs-to-combat-covid-19/" />
	<meta property="og:site_name" content="Cutting Edge Information" />
	<meta property="article:published_time" content="2020-05-28T18:31:47+00:00" />
	<meta property="article:modified_time" content="2020-06-02T18:46:06+00:00" />
	<meta property="og:image" content="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/06/FeaturedImage_052820.png?time=1591216624" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cuttingedgeinfo.com/#website","url":"https://cuttingedgeinfo.com/","name":"Cutting Edge Information","description":"The Fair Market Value Partner of Choice","potentialAction":[{"@type":"SearchAction","target":"https://cuttingedgeinfo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/2020/05/more-leniency-given-by-hhs-to-combat-covid-19/#primaryimage","inLanguage":"en-US","url":"https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/06/FeaturedImage_052820.png?time=1591216624","width":500,"height":500},{"@type":"WebPage","@id":"https://cuttingedgeinfo.com/2020/05/more-leniency-given-by-hhs-to-combat-covid-19/#webpage","url":"https://cuttingedgeinfo.com/2020/05/more-leniency-given-by-hhs-to-combat-covid-19/","name":"MORE LENIENCY GIVEN BY HHS TO COMBAT COVID-19 - Cutting Edge Information","isPartOf":{"@id":"https://cuttingedgeinfo.com/#website"},"primaryImageOfPage":{"@id":"https://cuttingedgeinfo.com/2020/05/more-leniency-given-by-hhs-to-combat-covid-19/#primaryimage"},"datePublished":"2020-05-28T18:31:47+00:00","dateModified":"2020-06-02T18:46:06+00:00","author":{"@id":"https://cuttingedgeinfo.com/#/schema/person/7dd0e99ebdfafdd6e40825da1b9bd426"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cuttingedgeinfo.com/2020/05/more-leniency-given-by-hhs-to-combat-covid-19/"]}]},{"@type":["Person"],"@id":"https://cuttingedgeinfo.com/#/schema/person/7dd0e99ebdfafdd6e40825da1b9bd426","name":"laura","image":{"@type":"ImageObject","@id":"https://cuttingedgeinfo.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/6a9f8989413d3b07cbbb3b6d9a64ff35?s=96&d=mm&r=g","caption":"laura"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cutting Edge Information &raquo; Feed" href="https://cuttingedgeinfo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cutting Edge Information &raquo; Comments Feed" href="https://cuttingedgeinfo.com/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
					<link rel="shortcut icon" href="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/03/Cutting-Edge-Information_Logo_Favicon.png" type="image/x-icon" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Cutting Edge Information &raquo; MORE LENIENCY GIVEN BY HHS TO COMBAT COVID-19 Comments Feed" href="https://cuttingedgeinfo.com/2020/05/more-leniency-given-by-hhs-to-combat-covid-19/feed/" />

		<meta property="og:title" content="MORE LENIENCY GIVEN BY HHS TO COMBAT COVID-19"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://cuttingedgeinfo.com/2020/05/more-leniency-given-by-hhs-to-combat-covid-19/"/>
		<meta property="og:site_name" content="Cutting Edge Information"/>
		<meta property="og:description" content="May 28, 2020 - 

A previous Cutting Edge Information blog post discussed that the Centers for Medicare &amp; Medicaid Services (CMS) would provide flexibility for companies when reporting Open Payments data. More recently, the US Department of Health and Human Services (HHS) announced further action regarding HCP transfer of value regulations to"/>

									<meta property="og:image" content="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/06/FeaturedImage_052820.png?time=1591216624"/>
							<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-409467-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-409467-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.107\/y37.ce5.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1&time=1591216624"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avada-stylesheet-css'  href='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/assets/css/style.min.css?ver=6.2.2&#038;time=1591216624' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.2.2&#038;time=1591216624' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/fusion-styles/020c2e01d9352952d16df6293f07e40c.min.css?ver=2.2.2&#038;time=1591216624' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/cuttingedgeinfo.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&#038;time=1591216624'></script>
<link rel='https://api.w.org/' href='https://cuttingedgeinfo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cuttingedgeinfo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-includes/wlwmanifest.xml?time=1591216624" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://cuttingedgeinfo.com/?p=3731' />
<link rel="alternate" type="application/json+oembed" href="https://cuttingedgeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuttingedgeinfo.com%2F2020%2F05%2Fmore-leniency-given-by-hhs-to-combat-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cuttingedgeinfo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcuttingedgeinfo.com%2F2020%2F05%2Fmore-leniency-given-by-hhs-to-combat-covid-19%2F&#038;format=xml" />
<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}}</style>		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WFW77SP');</script>
<!-- End Google Tag Manager -->
	</head>

<body class="post-template-default single single-post postid-3731 single-format-standard fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-yes avada-image-rollover-circle-no avada-image-rollover-yes avada-image-rollover-direction-fade fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-slidingbar fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none avada-menu-highlight-style-background fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-square avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-header-100-width avada-has-pagetitle-100-width avada-has-breadcrumb-mobile-hidden avada-has-titlebar-hide avada-header-border-color-full-transparent avada-has-transparent-timeline_color avada-has-pagination-padding avada-flyout-menu-direction-fade avada-ec-views-v1" >
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="20px" data-margin-bottom="20px" data-margin-left="0" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://cuttingedgeinfo.com/" >

						<!-- standard logo -->
			<img src="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2018/12/CEI_White_Half.png" srcset="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2018/12/CEI_White_Half.png 1x, https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2018/12/CEI_White_Large.png 2x" width="364" height="75" style="max-height:75px;height:auto;" alt="Cutting Edge Information Logo" data-retina_logo_url="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2018/12/CEI_White_Large.png" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2018/12/CEI_White_Large.png" srcset="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2018/12/CEI_White_Large.png 1x, https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2018/12/CEI_White_Large.png 2x" width="727" height="150" style="max-height:150px;height:auto;" alt="Cutting Edge Information Logo" data-retina_logo_url="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2018/12/CEI_White_Large.png" class="fusion-mobile-logo" />
			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-3436"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3436"  data-item-id="3436"><a  href="https://cuttingedgeinfo.com/" class="fusion-background-highlight"><span class="menu-text">HOME</span></a></li><li  id="menu-item-3427"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3427 fusion-dropdown-menu"  data-item-id="3427"><a  href="https://cuttingedgeinfo.com/services/" class="fusion-background-highlight"><span class="menu-text">SERVICES</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li  id="menu-item-3429"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3429 fusion-dropdown-submenu" ><a  href="https://cuttingedgeinfo.com/fmvconnect/" class="fusion-background-highlight"><span>FMV Data &#038; FMVConnect</span></a></li><li  id="menu-item-3428"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3428 fusion-dropdown-submenu" ><a  href="https://cuttingedgeinfo.com/compliance-companion/" class="fusion-background-highlight"><span>Compliance Companion</span></a></li></ul></li><li  id="menu-item-3426"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3426 fusion-dropdown-menu"  data-item-id="3426"><a  href="https://cuttingedgeinfo.com/about/" class="fusion-background-highlight"><span class="menu-text">ABOUT</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li  id="menu-item-3431"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3431 fusion-dropdown-submenu" ><a  href="https://cuttingedgeinfo.com/about/" class="fusion-background-highlight"><span>About CEI</span></a></li><li  id="menu-item-3430"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3430 fusion-dropdown-submenu" ><a  href="https://cuttingedgeinfo.com/updates/" class="fusion-background-highlight"><span>CEI Blog</span></a></li><li  id="menu-item-3433"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3433 fusion-dropdown-submenu" ><a  href="https://cuttingedgeinfo.com/webinars/" class="fusion-background-highlight"><span>Upcoming Webinars</span></a></li><li  id="menu-item-3432"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3432 fusion-dropdown-submenu" ><a  href="https://cuttingedgeinfo.com/events/" class="fusion-background-highlight"><span>Upcoming Events</span></a></li><li  id="menu-item-3435"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3435 fusion-dropdown-submenu" ><a  href="https://cuttingedgeinfo.com/contact/" class="fusion-background-highlight"><span>Contact CEI</span></a></li></ul></li><li  id="menu-item-3408"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3408 fusion-menu-item-button"  data-item-id="3408"><a  target="_blank" rel="noopener noreferrer" href="https://www.fmvconnect.com" class="fusion-background-highlight"><span class="menu-text fusion-button button-default button-medium">CLIENT LOGIN</span></a></li><li  id="menu-item-3532"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3532 fusion-menu-item-button"  data-item-id="3532"><a  href="/contact/?subject=fmv-demo" class="fusion-background-highlight"><span class="menu-text fusion-button button-default button-medium">REQUEST A DEMO</span></a></li></ul></nav>	<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
						
			
		<div id="sliders-container">
					</div>
				
			
			<div class="avada-page-titlebar-wrapper">
							</div>

						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="width: 100%;">
	
					<article id="post-3731" class="post post-3731 type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
						
				
															<h1 class="entry-title fusion-post-title">MORE LENIENCY GIVEN BY HHS TO COMBAT COVID-19</h1>										<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center bottom;background-repeat: no-repeat;padding-top:40px;padding-right:0px;padding-bottom:0px;padding-left:0px;margin-top: -50px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_3_4 fusion-builder-column-0 fusion-three-fourth fusion-column-first 3_4"  style='margin-top:15px;margin-bottom:15px;width:75%;width:calc(75% - ( ( 4% ) * 0.75 ) );margin-right: 4%;'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url=""><div class="fusion-column-content-centered"><div class="fusion-column-content"><div class="fusion-sep-clear"></div><div class="fusion-separator sep-single" style="border-color:#5e6276;border-top-width:2px;margin-top:-20px;margin-bottom:36px;width:100%;max-width:24%;"></div><div class="fusion-text"><p><i>May 28, 2020 <span style="color: #ffffff;">&#8211;</span> </i></p>
<p>A previous <a href="https://cuttingedgeinfo.com/2020/03/open-payments-covid-19/">Cutting Edge Information blog post</a> discussed that the Centers for Medicare &amp; Medicaid Services (CMS) would provide flexibility for companies when reporting Open Payments data. More recently, the US Department of Health and Human Services (HHS) announced further action regarding HCP transfer of value regulations to help combat the situation associated with COVID-19.</p>
<p>First made public on March 13 and more recently amended on May 15, blanket waivers issued by the HHS provide exemptions for a number of HCP activities. Normally these exemptions would be enforced under the Stark Law to prevent fraud and abuse within the healthcare industry. But ongoing circumstances related to COVID-19 prompted the HHS to provide regulatory leniency to ensure that an adequate level of healthcare and medical supplies is available.</p>
<p>Unless the US government makes a clear determination of fraud or abuse, many HCP activities associated with the Stark Law would be given exemptions. A few real-world examples of activities that would receive exemptions include:</p>
<ul>
<li>A hospital pays physicians above their previously contracted rates for providing professional services for COVID-19 patients in particularly hazardous or challenging environments.</li>
<li>An entity provides nonmonetary compensation to a physician or an immediate family member of a physician in excess of the $423 per year limit (per physician or immediate family member). Examples of nonmonetary compensation include continuing medical education related to the COVID-19 outbreak in the United States, supplies, food or other grocery items, isolation-related needs (for instance, hotel rooms and meals), child care or transportation.</li>
<li>A physician refers a Medicare beneficiary to a home health agency owned by the immediate family member of the physician because there are no other home health agencies with capacity to provide medically necessary home health services to the beneficiary during the COVID-19 pandemic in the United States.</li>
</ul>
<p>A full list of examples, along with the actual activities as described by the HHS, <a href="https://www.cms.gov/files/document/covid-19-blanket-waivers-section-1877g.pdf" target="_blank" rel="noopener noreferrer">can be found by clicking here</a>. While certain payments under the Stark Law are exempt, payments made to HCPs should still follow FMV standards to avoid government scrutiny.</p>
</div></div></div><div class="fusion-clearfix"></div></div></div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_4 fusion-builder-column-1 fusion-one-fourth fusion-column-last 1_4"  style='margin-top:15px;margin-bottom:15px;width:25%;width:calc(25% - ( ( 4% ) * 0.25 ) );'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url=""><div class="fusion-button-wrapper fusion-align-block"><style type="text/css">.fusion-button.button-1 .fusion-button-text, .fusion-button.button-1 i {color:#333645;}.fusion-button.button-1 .fusion-button-icon-divider{border-color:#333645;}.fusion-button.button-1:hover .fusion-button-text, .fusion-button.button-1:hover i,.fusion-button.button-1:focus .fusion-button-text, .fusion-button.button-1:focus i,.fusion-button.button-1:active .fusion-button-text, .fusion-button.button-1:active{color:#333645;}.fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:active .fusion-button-icon-divider{border-color:#333645;}.fusion-button.button-1:hover, .fusion-button.button-1:focus, .fusion-button.button-1:active{border-color:#333645;border-width:1px;}.fusion-button.button-1 {border-color:#333645;border-width:1px;border-radius:0px;}.fusion-button.button-1{background: #fdcd10;}.fusion-button.button-1:hover,.button-1:focus,.fusion-button.button-1:active{background: #fdcd10;}</style><a class="fusion-button button-flat button-medium button-custom button-1 fusion-button-default-span fusion-button-default-type" target="_self" href="/contact/"><i class="fa-phone fas button-icon-left"></i><span class="fusion-button-text">Contact Us</span></a></div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="margin-left: auto;margin-right: auto;margin-top:10PX;margin-bottom:10PX;"></div><div class="fusion-button-wrapper fusion-align-block"><style type="text/css">.fusion-button.button-2 .fusion-button-text, .fusion-button.button-2 i {color:#333645;}.fusion-button.button-2 .fusion-button-icon-divider{border-color:#333645;}.fusion-button.button-2:hover .fusion-button-text, .fusion-button.button-2:hover i,.fusion-button.button-2:focus .fusion-button-text, .fusion-button.button-2:focus i,.fusion-button.button-2:active .fusion-button-text, .fusion-button.button-2:active{color:#333645;}.fusion-button.button-2:hover .fusion-button-icon-divider, .fusion-button.button-2:hover .fusion-button-icon-divider, .fusion-button.button-2:active .fusion-button-icon-divider{border-color:#333645;}.fusion-button.button-2:hover, .fusion-button.button-2:focus, .fusion-button.button-2:active{border-color:#333645;border-width:1px;}.fusion-button.button-2 {border-color:#333645;border-width:1px;border-radius:0px;}.fusion-button.button-2{background: #27ace1;}.fusion-button.button-2:hover,.button-2:focus,.fusion-button.button-2:active{background: #27ace1;}</style><a class="fusion-button button-flat button-medium button-custom button-2 fusion-button-default-span fusion-button-default-type" target="_self" href="/contact/?subject=fmv-demo"><i class="fa-comments fas button-icon-left"></i><span class="fusion-button-text">REQUEST A DEMO</span></a></div><div class="fusion-clearfix"></div></div></div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_3_4 fusion-builder-column-2 fusion-three-fourth fusion-column-first 3_4"  style='margin-top:15px;margin-bottom:15px;width:74%; margin-right: 4%;'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url=""><style type="text/css"></style><div class="fusion-title title fusion-title-1 fusion-sep-none fusion-title-text fusion-title-size-six" style="margin-top:15px;margin-bottom:5px;"><h6 class="title-heading-left" style="margin:0;"><h6><span style="color: #333645;">ABOUT THE AUTHOR</span></h6></h6></div><div class="fusion-sep-clear"></div><div class="fusion-separator sep-single" style="border-color:#5e6276;border-top-width:2px;margin-top:-20px;margin-bottom:36px;width:100%;max-width:24%;"></div><div class="fusion-text"><p><img class=" wp-image-2712 alignleft" src="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/04/Middleton_Todd.png" alt="" width="114" height="114" border="1" />Todd Middleton is a senior research analyst at Cutting Edge Information. In this position, he provides qualitative FMV information for in-house and external use to ensure compliant HCP engagements. As an analyst, Mr. Middleton affirms that accurate data, in combination with topical research, can ensure successful life science company compliance. He is a graduate of the College of Charleston.</p>
</div><div class="fusion-clearfix"></div></div></div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_3_4 fusion-builder-column-3 fusion-three-fourth fusion-column-first 3_4"  style='margin-top:15px;margin-bottom:15px;width:75%;width:calc(75% - ( ( 4% ) * 0.75 ) );margin-right: 4%;'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url=""><style type="text/css"></style><div class="fusion-title title fusion-title-2 fusion-sep-none fusion-title-text fusion-title-size-six" style="margin-top:15px;margin-bottom:5px;"><h6 class="title-heading-left" style="margin:0;"><h6><span style="color: #333645;">RECENT POSTS</span></h6></h6></div><div class="fusion-sep-clear"></div><div class="fusion-separator sep-single" style="border-color:#5e6276;border-top-width:2px;margin-top:-20px;margin-bottom:36px;width:100%;max-width:24%;"></div><div class="fusion-recent-posts fusion-recent-posts-1 avada-container layout-default layout-columns-4"><section class="fusion-columns columns fusion-columns-4 columns-4"><article class="post fusion-column column col col-lg-3 col-md-3 col-sm-3"><div class="fusion-flexslider fusion-flexslider-loading flexslider flexslider-hover-type-none"><ul class="slides"><li><a href="https://cuttingedgeinfo.com/2020/05/more-leniency-given-by-hhs-to-combat-covid-19/" aria-label="MORE LENIENCY GIVEN BY HHS TO COMBAT COVID-19" class="hover-type-none"><img width="500" height="500" src="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/06/FeaturedImage_052820.png?time=1591216624" class="attachment-full size-full" alt="" srcset="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/06/FeaturedImage_052820-200x200.png 200w, https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/06/FeaturedImage_052820-400x400.png 400w, https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/06/FeaturedImage_052820.png?time=1591216624 500w" sizes="(min-width: 2200px) 100vw, (min-width: 856px) 273px, (min-width: 784px) 363px, (min-width: 712px) 545px, (min-width: 640px) 712px, " /></a></li></ul></div><div class="recent-posts-content"><span class="entry-title" style="display: none;">MORE LENIENCY GIVEN BY HHS TO COMBAT COVID-19</span><span class="vcard" style="display: none;"><span class="fn"><a href="https://cuttingedgeinfo.com/author/laura/" title="Posts by laura" rel="author">laura</a></span></span><span class="updated" style="display:none;">2020-06-02T14:46:06-04:00</span><p class="meta"><span class="vcard" style="display: none;"><span class="fn"><a href="https://cuttingedgeinfo.com/author/laura/" title="Posts by laura" rel="author">laura</a></span></span><span class="updated" style="display:none;">2020-06-02T14:46:06-04:00</span><span>May 28th, 2020</span><span class="fusion-inline-sep">|</span></p></div></article><article class="post fusion-column column col col-lg-3 col-md-3 col-sm-3"><div class="fusion-flexslider fusion-flexslider-loading flexslider flexslider-hover-type-none"><ul class="slides"><li><a href="https://cuttingedgeinfo.com/2020/04/new-features-available-on-fmvconnect-making-accessing-hcp-compensation-data-more-convenient/" aria-label="NEW FEATURES AVAILABLE ON FMVCONNECT MAKING ACCESSING HCP COMPENSATION DATA MORE CONVENIENT" class="hover-type-none"><img width="500" height="500" src="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/04/FeaturedImage_042120.png?time=1591216624" class="attachment-full size-full" alt="" srcset="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/04/FeaturedImage_042120-200x200.png 200w, https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/04/FeaturedImage_042120-400x400.png 400w, https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/04/FeaturedImage_042120.png?time=1591216624 500w" sizes="(min-width: 2200px) 100vw, (min-width: 856px) 273px, (min-width: 784px) 363px, (min-width: 712px) 545px, (min-width: 640px) 712px, " /></a></li></ul></div><div class="recent-posts-content"><span class="entry-title" style="display: none;">NEW FEATURES AVAILABLE ON FMVCONNECT MAKING ACCESSING HCP COMPENSATION DATA MORE CONVENIENT</span><span class="vcard" style="display: none;"><span class="fn"><a href="https://cuttingedgeinfo.com/author/laura/" title="Posts by laura" rel="author">laura</a></span></span><span class="updated" style="display:none;">2020-04-21T13:08:47-04:00</span><p class="meta"><span class="vcard" style="display: none;"><span class="fn"><a href="https://cuttingedgeinfo.com/author/laura/" title="Posts by laura" rel="author">laura</a></span></span><span class="updated" style="display:none;">2020-04-21T13:08:47-04:00</span><span>April 20th, 2020</span><span class="fusion-inline-sep">|</span></p></div></article><article class="post fusion-column column col col-lg-3 col-md-3 col-sm-3"><div class="fusion-flexslider fusion-flexslider-loading flexslider flexslider-hover-type-none"><ul class="slides"><li><a href="https://cuttingedgeinfo.com/2020/03/open-payments-covid-19/" aria-label="OPEN PAYMENTS TO EXERCISE DISCRETION DURING COVID-19 PANDEMIC" class="hover-type-none"><img width="500" height="500" src="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/04/FeaturedImage_041020.png?time=1591216624" class="attachment-full size-full" alt="Open Payments to Exercise Discretion During COVID-19 Pandemic" srcset="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/04/FeaturedImage_041020-200x200.png 200w, https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/04/FeaturedImage_041020-400x400.png 400w, https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/04/FeaturedImage_041020.png?time=1591216624 500w" sizes="(min-width: 2200px) 100vw, (min-width: 856px) 273px, (min-width: 784px) 363px, (min-width: 712px) 545px, (min-width: 640px) 712px, " /></a></li></ul></div><div class="recent-posts-content"><span class="entry-title" style="display: none;">OPEN PAYMENTS TO EXERCISE DISCRETION DURING COVID-19 PANDEMIC</span><span class="vcard" style="display: none;"><span class="fn"><a href="https://cuttingedgeinfo.com/author/laura/" title="Posts by laura" rel="author">laura</a></span></span><span class="updated" style="display:none;">2020-04-10T16:36:28-04:00</span><p class="meta"><span class="vcard" style="display: none;"><span class="fn"><a href="https://cuttingedgeinfo.com/author/laura/" title="Posts by laura" rel="author">laura</a></span></span><span class="updated" style="display:none;">2020-04-10T16:36:28-04:00</span><span>March 30th, 2020</span><span class="fusion-inline-sep">|</span></p></div></article><article class="post fusion-column column col col-lg-3 col-md-3 col-sm-3"><div class="fusion-flexslider fusion-flexslider-loading flexslider flexslider-hover-type-none"><ul class="slides"><li><a href="https://cuttingedgeinfo.com/2020/03/covid-19-on-speaker-programs/" aria-label="MONITORING THE IMPACT OF COVID-19 ON PHARMACEUTICAL SPEAKER PROGRAMS" class="hover-type-none"><img width="699" height="699" src="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/04/FeaturedImage_031920.png?time=1591216624" class="attachment-full size-full" alt="Monitoring the Impact of COVID-10 on Pharmaceutical Speaker Programs" srcset="https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/04/FeaturedImage_031920-200x200.png 200w, https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/04/FeaturedImage_031920-400x400.png 400w, https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/04/FeaturedImage_031920-600x600.png 600w, https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/uploads/2020/04/FeaturedImage_031920.png?time=1591216624 699w" sizes="(min-width: 2200px) 100vw, (min-width: 856px) 273px, (min-width: 784px) 363px, (min-width: 712px) 545px, (min-width: 640px) 712px, " /></a></li></ul></div><div class="recent-posts-content"><span class="entry-title" style="display: none;">MONITORING THE IMPACT OF COVID-19 ON PHARMACEUTICAL SPEAKER PROGRAMS</span><span class="vcard" style="display: none;"><span class="fn"><a href="https://cuttingedgeinfo.com/author/laura/" title="Posts by laura" rel="author">laura</a></span></span><span class="updated" style="display:none;">2020-04-21T13:08:51-04:00</span><p class="meta"><span class="vcard" style="display: none;"><span class="fn"><a href="https://cuttingedgeinfo.com/author/laura/" title="Posts by laura" rel="author">laura</a></span></span><span class="updated" style="display:none;">2020-04-21T13:08:51-04:00</span><span>March 19th, 2020</span><span class="fusion-inline-sep">|</span></p></div></article></section></div><div class="fusion-clearfix"></div></div></div></div></div>
							</div>

												<span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://cuttingedgeinfo.com/author/laura/" title="Posts by laura" rel="author">laura</a></span></span><span class="updated rich-snippet-hidden">2020-06-02T14:46:06-04:00</span>																								
																	</article>
	</section>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="nav_menu-3" class="fusion-footer-widget-column widget widget_nav_menu" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">Services</h4><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-3446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3446"><a href="https://cuttingedgeinfo.com/fmvconnect/">FMV Data &#038; FMVConnect</a></li>
<li id="menu-item-3531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3531"><a href="https://cuttingedgeinfo.com/compliance-companion/">Compliance Companion</a></li>
</ul></div><div style="clear:both;"></div></section><section id="social_links-widget-2" class="fusion-footer-widget-column widget social_links" style="border-style: solid;border-color:transparent;border-width:0px;">
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="http://twitter.com/CuttingEdgeInfo"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="nofollow noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:25px;color:#fdcc18;background-color:#333645;border-color:#333645;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="http://youtube.com/user/cuttingedgeinfo/"  data-placement="top" data-title="Youtube" data-toggle="tooltip" data-original-title=""  title="YouTube" aria-label="YouTube" rel="nofollow noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:25px;color:#fdcc18;background-color:#333645;border-color:#333645;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="http://linkedin.com/company/cutting-edge-information"  data-placement="top" data-title="LinkedIn" data-toggle="tooltip" data-original-title=""  title="LinkedIn" aria-label="LinkedIn" rel="nofollow noopener noreferrer" target="_blank" style="border-radius:4px;padding:8px;font-size:25px;color:#fdcc18;background-color:#333645;border-color:#333645;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="text-12" class="fusion-footer-widget-column widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">CONTACT</h4>			<div class="textwidget"><p><strong>Email:</strong> <a href="/contact">Send a Message</a></p>
<p><strong>Phone:</strong> +1 (919) 403-6583</p>
<p><strong>Office Hours:</strong><br />
Monday-Friday • 8:30 AM to 5:30 PM<br />
US East Coast Time</p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
							<section id="custom_html-3" class="widget_text fusion-footer-widget-column widget widget_custom_html" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="textwidget custom-html-widget"><div class="fusion-fullwidth fullwidth-box fusion-builder-row-2 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1 fusion-builder-column-4 fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:15px;margin-bottom:15px;'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url=""><div class="shortcode-map fusion-google-map fusion-maps-embed-type"><iframe width="100%" height="300px" frameborder="0" style="border:0" src="https://www.google.com/maps/embed/v1/place?key=AIzaSyDQwkxHIa5pAd_UjxGXtclEyfUZWrh_JtM&language=en&q=68+TW+Alexander+Drive,+Research+Triangle+Park,+NC+27709&maptype=roadmap&zoom=14" allowfullscreen></iframe></div><div class="fusion-clearfix"></div></div></div></div></div></div><div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2020 • Cutting Edge Information, LLC • <a href=/privacy-policy/>Privacy Policy</a>	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1&#038;time=1591216624' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1&#038;time=1591216624' type='text/css' media='all' />
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"smooth","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.91","lightbox_desc":"1","lightbox_social":"","lightbox_deeplinking":"1","lightbox_path":"horizontal","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"1000","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0","hundred_percent_scroll_sensitivity":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/cuttingedgeinfo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"load_more_button"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=2.2.2&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"1100","header_sticky_mobile":"1","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"","nav_height":"116","nav_highlight_border":"0","nav_highlight_style":"background","logo_margin_top":"20px","logo_margin_bottom":"20px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=6.2.2&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"1","header_sticky_tablet":"","side_header_break_point":"1100","megamenu_base_width":"custom_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=6.2.2&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"1000","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1180px","typography_sensitivity":"0.63","typography_factor":"1.50","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=6.2.2&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"","title_margin_top":"15px","title_margin_bottom":"15px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=6.2.2&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=6.2.2&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=6.2.2&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=6.2.2&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=6.2.2&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"1100","header_sticky_tablet":"","sticky_header_shrinkage":"","nav_height":"116","sidebar_break_point":"1100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=6.2.2&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=6.2.2&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=6.2.2&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop_and_mobile","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=6.2.2&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=6.2.2&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaLiveSearchVars = {"live_search":"1","ajaxurl":"https:\/\/cuttingedgeinfo.com\/wp-admin\/admin-ajax.php","no_search_results":"No search results match your query. Please try again","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js?ver=6.2.2&#038;time=1591216624'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"1100","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"top","content_break_point":"1000","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1&#038;time=1591216624'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.107/y37.ce5.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.4.1&#038;time=1591216624'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://cuttingedgeinfo.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WFW77SP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		</div>
	</body>
</html>
